开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 股票公式指標網 > 同花順公式 > 正文 

以下是兩線金叉(終級免費版)(源碼 副圖 同花順)(無源碼的請下載附件導入)

兩線金叉(終級免費版)(源碼 副圖 同花順)

趨勢:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred;
VAR12:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR13:=LLV(LOW,34);
VAR14:=HHV(HIGH,34);
VAR15:=HHV(HIGH,90);
長趨勢:EMA((VAR12-VAR13)/(VAR14-VAR13)*100,13),coloryellow;
VAR16:=CROSS(短趨勢,長趨勢) AND 長趨勢<25;
AB:=REF(長趨勢,20);
BB:=REF(CLOSE,30);
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
主力持倉:EMA(B1,13),POINTDOT,colorred;
STICKLINE(B1-主力持倉>0,B1,主力持倉,6,0),COLOR0000FF;
STICKLINE(B1-主力持倉<0,B1,主力持倉,6,0),COLOR00FF00;
STICKLINE(VAR16,0,25,3,0) ,colorred;
判斷底:SQRT(SQRT(SQRT(MA(1/(CLOSE/VAR1)*100,4)/10000)))*5;
底部:STICKLINE(短趨勢<10 AND 判斷底>0,0,5,6,1);
DRAWICON(VAR16 AND 判斷底>0,60,1);
DRAWTEXT(COUNT(短趨勢<10 AND 判斷底>0,8) AND VAR16,50,'買');
 

兩線金叉(終級免費版)(源碼 副圖 同花順)


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 湘ICP備09016573號-3
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 时时彩每天赚100 全国曲棍球比赛视频 双色球投注技巧完整版 世界上最赚钱的公司烟草 波克捕鱼破解版下载 老时时彩开奖结果 果机游戏下载安卓版 奔驰宝马游戏下载地址 百人牛牛压注技巧 快乐12遗漏