开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 股票公式指標網 > 同花順公式 > 正文 

以下是同花順趨勢指標-跟著主力吃肉(源碼)附圖(無源碼的請下載附件導入)

指標介紹:
 該指標也是用于跟蹤主力動態的指標 跟著主力的思路是,以主力資金的邏輯去思考問題,以主力資金的邏輯去思考如何盈利 如何才能盈利,然后對照主力資金的流向進行操作 把握更大
 公式源碼:


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
 K1:=SMA(RSV,3,1);
 D1:=SMA(K1,3,1);
 KK:=INTPART(K1);
 DD:=INTPART(D1);
 TFXXS:=KK+DD;
 TGLXS:=(TFXXS-REF(TFXXS,1));
換手率:VOL/CAPITAL*100,LINETHICK0;
看好點位找背離:MA(TFXXS,5)-換手率;
點位留給有心人:MA(TFXXS,15)+換手率;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS+100,8,0),colorbrown;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS+100,8,0),colorwhite;


同花順趨勢指標-跟著主力吃肉(源碼)附圖


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 湘ICP備09016573號-3
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 股票软件下载排名 上证指数每日收盘数据2019 股票涨跌怎么看颜色 股票涨跌原理举例说明 600567股票行情 2011年长线股票推荐 价值投资股票推荐 股票融资偿还额啥意思 股票涨跌幅度是看昨天的吗 股票指数期货是为适应人们管理股市风险