开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 股票公式指標網 > 同花順公式 > 正文 

以下是同花順資金版MACD(源碼 副圖 貼圖)(無源碼的請下載附件導入)

使用方法和MACD一樣,
指標簡介:
算法基本上是同MACD一致,并考慮了成交量的變化。使用方法同MACD。金叉買入參考。死叉賣出參考。背離買入等...

使用時請結合技術指標、成交量、大盤走勢等多因素進行綜合判斷


DIFF大于0 資金 有沒有大漲你懂得

M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
資金:=(B-B1)*100/B;
DIFF:EMA(資金,12)-EMA(資金,26),coloryellow;
DEA:EMA(DIFF,9),colorligray;
MAC: 2*(DIFF-DEA), COLORSTICK;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,3,0),COLOR0000AA;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,2,0),COLOR0000CC;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,1,0),COLOR0000EE;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,0.1,0),COLOR5555FF;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,0,0),COLOR8080FF;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,3,0),COLOR770077;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,2,0),COLOR990099;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,1,0),COLORBB00BB;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,0,0),COLORDD00DD;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,0.1,0),COLORFF00FF;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,3,0),COLORFF0000;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,2,0),COLORFF5500;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,1,0),COLORFF9900;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,0,0),COLORFFFF00;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,3,0),COLOR155500;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,2,0),COLOR208000;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,1,0),COLOR2BAA00;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,0.1,0),COLOR35D500;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,0,0),COLOR40FF00;
EMA(DIFF,26),CROSSDOT,COLORFF3333,LINETHICK1;
同花順資金版MACD(源碼 副圖  貼圖)

同花順資金版MACD(源碼 副圖  貼圖)


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 湘ICP備09016573號-3
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 科创板股票涨跌幅限制 股票指数的分类 兰州股票配资公司 短线股票推荐网每日 今日股票推荐股 股票融资技巧·杨方配资平台 好股票推荐2018 益盟炒股软件 中国股票 炒股入门书籍