开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 其他公式 > 錢龍公式 > 正文 

以下是錢龍量價趨勢指標提供源碼(無源碼的請下載附件導入)

量價趨勢指標

價趨勢:MA(C,3)LINETHICK2 COLORGRAY;
AMOL:=LOG(MA(AMO/C/100,M));
AMOH:=LOG(MA(AMO,M)/C/100);
FF:=CONST(LLV(AMOL,N));  BB:=CONST(HHV(AMOL,N))-FF;
JD:=CONST(LLV(L,N));   JJ:=CONST(HHV(H,N))-JD;
價趨勢比:=(AMOL-FF)/BB;  XX:=價趨勢比*JJ+JD;
量趨勢:XX,LINETHICK2 COLORRED;
放量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORYELLOW;
縮量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORRED;
放量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORGREEN;
縮量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORWHITE
 


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 3d组三号码遗漏 竞彩篮球让分胜负举例 网络棋牌频道象棋视频 1-33质合公式 7星彩18136 qq分分彩全天计划软件 贵州11选5走势图和值表 牛牛娱乐棋牌 彩票中心彩吧图库 金博棋牌app注册送10