开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 其他公式 > 錢龍公式 > 正文 

以下是錢龍阻擊主圖源碼主圖貼圖)(無源碼的請下載附件導入)

A:=(3*C+H+L+O)/6;
 XJ:=(A+0.618*REF(A,1)+0.382*REF(A,2)+0.236*REF(A,3)+0.146*REF(A,4))/2.382;
 YCZXH:=(MA(HHV(A,2),5)+MA(HHV(A,2),13)+MA(HHV(A,2),21)+MA(HHV(A,2),32))/4;
 YCZXL:=(MA(LLV(A,2),5)+MA(LLV(A,2),13)+MA(LLV(A,2),21)+MA(LLV(A,2),32))/4;
 SMH:EMA(YCZXH,21),COLOR004000,LINETHICK2;
 SML:EMA(YCZXL,21),COLOR004000,LINETHICK2;
 SMJ:(SML+SMH)/2,COLOR004000,LINETHICK2;
 PJ:=(10*A+9*REF(A,1)+8*REF(A,2)+7*REF(A,3)+6*REF(A,4)+5*REF(A,5)+4*REF(A,6)+3*REF(A,7)+2*REF(A,8)+REF(A,9))/55;
 A1:=EMA(PJ,3),COLOR004000;A2:=EMA(PJ,5),COLOR004000;
 A3:=EMA(PJ,7),COLOR004000;A4:=EMA(PJ,9),COLOR004000;
 A5:=EMA(PJ,11),COLOR004000;
 LX:=REF(XJ,1);
 ZD:=(SMA(MAX(XJ-LX,0),5,1)/SMA(ABS(XJ-LX),5,1))*100;
 KX1:=(CLOSE>=OPEN) AND ZD>=50;
 KX2:=(CLOSE<OPEN) AND ZD>=50;
 KX3:=(CLOSE>=OPEN) AND ZD<50;
 KX4:=(CLOSE<OPEN) AND ZD<50;
 IF(A5<REF(A5,1),A5,DRAWNULL),COLOR820000,LINETHICK2;
 IF(A5>REF(A5,1),A5,DRAWNULL),COLOR00005B,LINETHICK2;
 IF(A4<REF(A4,1),A4,DRAWNULL),COLOR8C0000,LINETHICK1;
 IF(A4>REF(A4,1),A4,DRAWNULL),COLOR000055,LINETHICK1;
 IF(A3<REF(A3,1),A3,DRAWNULL),COLOR9B0000,LINETHICK1;
 IF(A3>REF(A3,1),A3,DRAWNULL),COLOR00006C,LINETHICK1;
 IF(A2<REF(A2,1),A2,DRAWNULL),COLORBB0000,LINETHICK1;
 IF(A2>REF(A2,1),A2,DRAWNULL),COLOR00007D,LINETHICK1;
 IF(A1<REF(A1,1),A1,DRAWNULL),COLORCC0000,LINETHICK1;
 IF(A1>REF(A1,1),A1,DRAWNULL),COLOR00009B,LINETHICK1;
 AAA2:=SUM(IF( CLOSE>REF(CLOSE,1),VOL*C,0),0);
 AAA3:=SUM(IF( CLOSE<REF(CLOSE,1),VOL*C,0),0);
 AAA4:=SUM(IF( CLOSE=REF(CLOSE,1),VOL*C,0),0);
 BB1:=0;
 B1萬元:=DVOL*DCLOSE/100;
 B1差:=B1萬元-REF(B1萬元,1);
 B2萬元:=DVOL*DCLOSE/100;
 B2比:=B2萬元/REF(B2萬元,1);
凈流入萬元:=(AAA2-AAA3-0.5*AAA4);
 PM:=MA(凈流入萬元,1);
 PMA:=PM/REF(PM,1)>1;
 PMB:=REF(PMA,1)<1 AND PMA;
密碼:=(EMA(MA(B1萬元,2),2))/100000,COLORYELLOW,NODRAW;
二日比:=密碼/REF(密碼,1);
選股:=PMB AND 密碼>REF(密碼,1) AND 二日比>1 ,COLORRED,NODRAW;
均價線:=AMOUNT/V/100;
均價線2:=MA(均價線,3);
均價線5:=MA(均價線,5);
均價線10:=MA(均價線,10);
均價線30:=MA(均價線,30);
突破:=C>均價線2 AND 均價線2<REF(均價線2,1) AND REF(均價線2,1)<REF(均價線2,2)
 AND  REF(均價線2,2)<REF(均價線2,3) AND 選股;
STICKLINE(突破,H,L,5,0),LINETHICK1,COLORRED;
 STICKLINE(突破,H,L,0.2,0),COLORYELLOW;
 STICKLINE(突破,O,C,2,0),LINETHICK1,COLORYELLOW;
錢龍阻擊主圖源碼主圖貼圖)


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 辽宁快乐12遗漏数据5码 河南快3彩票平台 超级大满贯2手机版 时时彩分析软件app 大话西游经典版仙器赚不赚钱 时时彩后一杀2码100准 德国足球世界杯冠军 球深比分网即时比分007 北京pk10官方走势图 中国单机象棋下载安装