开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 其他公式 > 錢龍公式 > 正文 

以下是錢龍量價趨勢指標源碼(無源碼的請下載附件導入)

源碼

量價趨勢指標

價趨勢:MA(C,3)LINETHICK2 COLORGRAY;
 AMOL:=LOG(MA(AMO/C/100,M));
 AMOH:=LOG(MA(AMO,M)/C/100);
 FF:=CONST(LLV(AMOL,N));  BB:=CONST(HHV(AMOL,N))-FF;
 JD:=CONST(LLV(L,N));   JJ:=CONST(HHV(H,N))-JD;
價趨勢比:=(AMOL-FF)/BB;  XX:=價趨勢比*JJ+JD;
量趨勢:XX,LINETHICK2 COLORRED;
放量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORYELLOW;
縮量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORRED;
放量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORGREEN;
縮量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORWHITE

 


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 永利棋牌官方最新安卓版 辽宁快乐12 内蒙古快3今天预测 澳洲幸运5官方 重庆百变王牌开奖 刮刮乐图片大全 快速赛车 撒野一起接活赚钱 深圳风采大星走势图 集杰沈阳棋牌