开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 飛狐公式 > 正文 

以下是飛狐指標短線買點組合副圖源碼(無源碼的請下載附件導入)

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
跟莊買入: IF(CROSS(J,3),50,0),COLORRED,LINETHICK3;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
紅線上穿買:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
紅線下穿賣:EMA(紅線上穿買,3),COLORFFFF00;
JL:=EMA(VOL,13);
JE:=EMA(AMOUNT,13);
JX:=((JE / JL) / 100);
RGL:=(((CLOSE - JX) / JX) * 100);
STICKLINE((RGL < (0 - 6)),0,20,2,0),COLORFF00CC;
V1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
V2:=2*ABS(V1);
粉軍:IF(V1>0,V1,0),COLORFFCCFF, LINESTICK;
綠軍:IF(V1<0,V2,0),COLORGREEN,LINESTICK;
K1:=SMA(RSV,3,1);
DK1:=K1-REF(K1,1);
出手就贏:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,30,0), LINESTICK,COLORYELLOW;
DRAWICON(出手就贏>0,30 ,1);

飛狐指標短線買點組合副圖源碼


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 北京快3选号技巧 3d最新绝杀一码方法 福建快三开奖视频 2018年开美容院赚钱吗 天津时时提前开奖的 捕鱼大师稳赢版漏洞 下载陕西快乐10分钟助手 平安黄金定投赚钱吗 北京pk10怎么玩能赢 投注站