开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東財通主力建倉時的技術特點及盤面特征(無源碼的請下載附件導入)

吸貨(建倉):對應買入時機。經常制造一些非實質性的利空題材,或借大盤走弱之機借勢打壓股價,制造空頭陷阱。
 
  技術特點:
 
  ①經常有大筆賣單掛留,但隨即會迅速撤掉,或者所掛的賣單手數越來越少。
 
  ②往往先跌破某一技術支撐位(如某條短期均線),但股價卻未下跌多少。分時成交常出現無量空跌的現象。
 
  ③在本階段末期,一般成交量會溫和放大,但股價卻未大漲或只是小幅上漲。
 
  ④技術指標經常出現“底背離”。 運用手法:
 
  ①在低位筑平臺吸貨。
 
  ②利用打壓吸貨,這類手法較為常見
 
  ③拉高吸貨(或邊拉邊吸)。一般莊家實力雄厚或作風兇悍,要么就是利好消息已經走漏,擔心其它資金在低位搶籌碼
 
  盤面特征:
 
  ①日K線經常在低位拉小十字星,或者小陰陽實體方塊 ②K線組合在低位出現圓孤底、W底、頭肩底、三重底、U形底、V形底等

 

CYC5:CYC(5);
 CYC13:CYC(13);
 CYC34:CYC(34);
 CYC0:DMA((C+O)/2,V/CAPITAL),COLORFF9900;
 RSV:=(CLOSE-LLV(LOW,CYC0))/(HHV(HIGH,CYC0)-LLV(LOW,CYC0))*100;
 K:SMA(RSV,CYC5,1);
 D:SMA(K,CYC34,1);
 J:3*K-2*D,COLORCYAN,LINETHICK2;
 RSV2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
 K2:=SMA(RSV2,34,1);
 D2:=SMA(K2,34,1);
 J2:3*K2-2*D2,COLORRED,LINETHICK2;
 TY:=J;
 A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);{這里有個未來函數BACKSET,作為趨勢判斷不怕,如果不喜歡可以把這里開始的都去掉}
 A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
 前期低位:REF(J,BARSLAST(LD)),COLORWHITE,POINTDOT;
 前期低位1:REF(L,BARSLAST(LD)),COLORCYAN,POINTDOT;
 TZ:=K;
 A3:=REF(TY,10)=HHV(TY,2*10+1); B3:=FILTER(A1,10); C3:=BACKSET(B1,10+1); MD:=FILTER(C1,10);
 A4:=REF(TY,10)=LLV(TY,2*10+1); B4:=FILTER(A2,10); C4:=BACKSET(B2,10+1); ND:=FILTER(C2,10);
 前期高位:REF(J,BARSLAST(MD)),COLORRED,POINTDOT;
 穿前地量:=CROSS(LLV(V,135),LLV(V,BARSLAST(LD)));


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 2012双色球基本走势图 黑龙江22选5开奖结果 甘肃11选5前三组选遗漏 怎样删除微信朋友圈的内容 足彩胜负彩奖金计算 爱拼彩票游戏 甘肃快三走势图带跨度 天津11选5开奖号码公告 家装那块赚钱 带连线坐标大乐透走势图