开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是生命線公式源碼(無源碼的請下載附件導入)

生命線公式源碼

VAR1:=SMA(AMOUNT,10,1)/1000000;
 VAR2:=REF(VAR1,1);
 VAR3:=MA(REF(CLOSE,1),5);
最高:VAR1*HIGH/VAR3*1/10,POINTDOT,COLORGRAY;
最低:VAR1*LOW/VAR3*1/10,POINTDOT,COLORYELLOW;
開盤:VAR1*OPEN/VAR3*1/10,POINTDOT,COLORMAGENTA;
收盤:VAR1*CLOSE/VAR3*1/10,COLORGREEN,POINTDOT;
生命線:EMA(收盤,12),COLORWHITE;
昨收盤:=REF(收盤,1);
漲跌:=(收盤-REF(收盤,1))/REF(收盤,1)*100;
 STICKLINE(收盤>開盤,收盤,開盤,3,0),COLORRED;
 STICKLINE(收盤>開盤,最高,MAX(收盤,開盤),0,1),COLORRED;
 STICKLINE(收盤>開盤,MIN(收盤,開盤),最低,0,1),COLORRED;
 STICKLINE(收盤<開盤,收盤,開盤,2,0),COLORGREEN;
 STICKLINE(收盤<開盤,最高,MAX(收盤,開盤),0,1),COLORGREEN;
 STICKLINE(收盤<開盤,MIN(收盤,開盤),最低,0,1),COLORGREEN;


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 河北十一选五开奖结果查询结果 pc蛋蛋预测55预测准 北京赛车pk10计划 湖南双色球兑奖规则 中彩票短信 老11选5最新开奖结果 双色球17132期红球独胆 6场半全场开奖公告 pc蛋蛋在线预测网站 宁夏11选5彩票走势图