开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東方財富通L2之波段密碼主圖公式(無源碼的請下載附件導入)

東方財富通L2之波段密碼主圖公式

通達信可用

用法:青色為操盤線,洋紅色為界點線。操盤線要上穿界點線入

源碼

買線:=EMA(C,2);
 賣線:=EMA(SLOPE(C,21)*20+C,60);
 BU:=CROSS(買線,賣線);
 SEL:=CROSS(賣線,買線);
 DRAWICON(BU,L-0.1,1);
 DRAWICON(SEL,H+0.1,2);
 STICKLINE(買線>=賣線,LOW,HIGH,0.0,1),COLORRED;
 STICKLINE(買線>=賣線,CLOSE,OPEN,2,1),COLORRED;
 STICKLINE(買線<賣線,LOW,HIGH,0.0,1),COLORCYAN;
 STICKLINE(買線<賣線,CLOSE,OPEN,2,1),COLORCYAN;
 操盤線:MA(CLOSE,9),COLORYELLOW;
 界點線:MA(CLOSE,20),COLORMAGENTA;
 買線:=EMA(C,2);
 賣線:=EMA(SLOPE(C,21)*20+C,60);
 BU:=CROSS(買線,賣線);
 SEL:=CROSS(賣線,買線);
 DRAWICON(BU,L-0.1,1);
 DRAWICON(SEL,H+0.1,2);
 STICKLINE(買線>=賣線,LOW,HIGH,0.0,1),COLORRED;
 STICKLINE(買線>=賣線,CLOSE,OPEN,2,1),COLORRED;
 STICKLINE(買線<賣線,LOW,HIGH,0.0,1),COLORCYAN;
 STICKLINE(買線<賣線,CLOSE,OPEN,2,1),COLORCYAN;
 

東方財富通L2之波段密碼主圖公式


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 每天股票涨跌的原理 股票融资工具 炒股软件哪个好用 股票行情实时查询601857 股票指数期货 6月9日股票推荐 股票行情大盘走势直播 股票行情大盘走势软件 股票行情大盘走势下载 大智慧股票软件