开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東財通趨勢頂底幅圖公式(無源碼的請下載附件導入)

東財通趨勢頂底幅圖公式

源碼

80,COLOR996699;
20,COLORGREEN;
10,COLORCC6633,LINETHICK2;
90,COLOR9966FF,LINETHICK2;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
長期線:A+100,COLOR9900FF;
短期線:B+100,COLOR888888;
中期線:D+100,COLORYELLOW,LINETHICK2;
見頂:=((REF(中期線,1)>85 AND  REF(短期線,1)>85 AND REF(長期線,1)>65) AND CROSS(長期線,短期線));
頂部區域:(中期線<REF(中期線,1) AND REF(中期線,1)>80) AND (REF(短期線,1)>95 OR REF(短期線,2)>95 ) AND 長期線>60 AND 短期線<83.5
AND 短期線<中期線 AND 短期線<長期線+4,COLORGREEN;
頂部:=FILTER(頂部區域,4);
STICKLINE( {見頂 OR} 頂部,99,103,20,1 ),COLORRED,LINETHICK2;
底部區域:(長期線<12 AND 中期線<8 AND (短期線<7.2 OR REF(短期線,1)<5) AND (中期線>REF(中期線,1) OR 短期線>REF(短期線,1)))
OR (長期線<8 AND 中期線<7 AND 短期線<15 AND 短期線>REF(短期線,1)) OR (長期線<10 AND 中期線<7 AND 短期線<1) ,COLORGREEN;
STICKLINE( 底部區域,-4,0,22,0 ),COLORGREEN;
低位金叉:50*(長期線<15 AND REF(長期線,1)<15 AND 中期線<18 AND 短期線>REF(短期線,1) AND CROSS(短期線,長期線) AND 短期線>中期線
AND (REF(短期線,1)<5 OR REF(短期線,2)<5 )  AND (中期線>=長期線 OR REF( 短期線,1)<1 )),COLORRED;
STICKLINE( 低位金叉,0,5,11,0 ),COLORRED;
 

東財通趨勢頂底幅圖公式


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 重庆秒速时时规律 重庆时时开彩结果 hk百釆网免费大全 拉霸九线水果机概率 三分pk拾计划全天计划 时时彩下载 黑龙江快乐10分在线投注 北京pk10历史开奖记录 永汇娱乐app pt深海大赢家技巧