开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東方財富通能用的莊家抬轎指標(無源碼的請下載附件導入)

東方財富通能用的莊家抬轎指標

源碼

VAR1:=EMA(EMA(CLOSE,9),9);
控盤:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盤<0,控盤,0,5,0),COLORWHITE;
A10:=CROSS(控盤,0);
無莊控盤:IF(控盤<0,控盤,0),COLORWHITE,NODRAW;
開始控盤:IF(A10,5,0),LINETHICK1,COLORGREEN;
STICKLINE(控盤>REF(控盤,1) AND 控盤>0,控盤,0,5,0),COLORRED;
有莊控盤:IF(控盤>REF(控盤,1) AND 控盤>0,控盤,0),COLORRED,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0,5,0),COLORFF00FF;
高度控盤:IF(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0),COLORFF00FF,NODRAW;
STICKLINE(控盤<REF(控盤,1) AND 控盤>0,控盤,0,5,0),COLORYELLOW,NODRAW;
主力出貨:IF(控盤<REF(控盤,1) AND 控盤>0,控盤,0),COLORYELLOW,NODRAW;

 


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 池州榨油坊赚钱吗 456棋牌官网手机版 四川快乐12基本走势图表 广东快乐10分规则 吉林十一选五当前遗漏 北单sp 吉林11选5开奖结果查 有没有赚钱的点子 湖北30选5预测 百赢棋牌靠谱吗