开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東財通財富滾滾副圖公式(無源碼的請下載附件導入)

東財通財富滾滾副圖公式

源碼

BL:=VOL/CAPITAL*100;
資金進:=SUM(IF(CLOSE>OPEN,BL,0),20);
資金出:=SUM(IF(CLOSE<=OPEN,BL,0),20);
資金流向:SUM(資金進-資金出,3);
STICKLINE(資金流向>0,0,資金流向,0.4,0),COLORLIBLUE;
STICKLINE(資金流向<0,0,資金流向,0.8,0),COLORLIGRAY;
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,COLORRED;
散戶:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
DRAWTEXT(CROSS(主力,散戶) AND 主力<22,20,'起動'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,散戶) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散戶<主力,40,'上揚 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 散戶<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 散戶<主力,90,'沖頂 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 散戶<主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 散戶<主力,90,'小心被套'),LINETHICK2,COLORLIMAGENTA;
DRAWICON(CROSS(主力,75) AND 散戶<主力,80,2);
DRAWTEXT(CROSS(散戶,主力) AND 散戶>75,95,'頭部'),COLORLIRED;
DRAWICON(CROSS(散戶,主力) AND 散戶>75,85,2);
買入脈沖:IF(CROSS(主力,散戶) AND 主力<35,55,5),LINETHICK3,COLORGREEN;
賣出脈沖:IF(CROSS(散戶,主力) AND 散戶>75,75,90),LINETHICK3,COLORRED;
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
DRAWICON(W4 AND COUNT(W4,5)=1,85,2);
DRAWTEXT(W4=1,90,'↓快走'),COLORYELLOW;

東財通財富滾滾副圖公式


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 乒乓球拍胶皮怎么粘 贵州快三推荐号码专家 体育彩票排列3 黑龙江十一选五开奖网 kk游戏棋牌外挂下载 任选9场胜负 万赢彩票首页 安徽快三最近50期走势图 彩票平台代理 秒速飞艇012路