开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是預測VOL幅圖公式(無源碼的請下載附件導入)

預測VOL幅圖公式

源碼

A:=PERIOD;
N:=IF(A=0,1,IF(A=1,5,IF(A=2,15,IF(A=3,30,IF(A=4,60,IF(A=5,240,DRAWNULL))))));
M:=IF(N=1,IF(MOD(FROMOPEN,1)=0,1,
MOD(FROMOPEN,1)),IF(N=5,IF(MOD(FROMOPEN,5)=0,5,
MOD(FROMOPEN,5)),IF(N=15,IF(MOD(FROMOPEN,15)=0,15,
MOD(FROMOPEN,15)),IF(N=30,IF(MOD(FROMOPEN,30)=0,30,
MOD(FROMOPEN,30)),IF(N=60,IF(MOD(FROMOPEN,60)=0,60,
MOD(FROMOPEN,60)),IF(N=240,FROMOPEN,DRAWNULL))))));
現量:VOL,NODRAW;
虛擬:IF(CURRBARSCOUNT=0,V*N/M,DRAWNULL),NODRAW,COLORFFFF00;
STICKLINE(CURRBARSCOUNT=0 AND N,虛擬,0,10,-1),COLORFFFF00;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,10,0),COLOR0099FF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,8,0),COLOR11AAFF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,6,0),COLOR22BBFF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,4.2,0),COLOR33CCFF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,3.3,0),COLOR44DDFF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,2.2,0),COLOR55EEFF;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,0.6,0),COLOR66FFFF;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,10,0),COLOR880000;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,8,0),COLOR991100;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,6,0),COLORAA2200;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,4.2,0),COLORBB3300;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,3.3,0),COLORCC4400;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,2.2,0),COLORDD5500;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,1.2,0),COLOREE6600;
STICKLINE(CLOSE>=REF(CLOSE,1) ,0,VOL,0.6,0),COLORFF7700;

 預測VOL幅圖公式


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 吉林快三遗漏值 赛马会王中王透码 广东十一选五2018 体彩20选5中奖说明 安卓手机捕鱼达人游戏 黑龙江36选7今日开奖结果 云南十一选五开奖今天 欢乐斗地主残局困难 山东十一选五预测推荐 福建快3走势图快3开奖走势图一定牛