开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是超級強悍MACD副圖趨勢指標【東方財富】(無源碼的請下載附件導入)

DIFF:MA(CLOSE,12)-MA(CLOSE,26),COLORFFFFFF,LINETHICK2,COLORFF7F00;
DEA:MA(DIFF,9),COLOR00FFFF,LINETHICK2,COLORFF7F00;
DRAWBAND(DIFF,RGB(155,50,50),DEA,RGB(0,100,50));
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK1;
抄底:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),0.15,(-0)),COLOR00FF00,LINETHICK1;
中區:0,COLORYELLOW,LINETHICK1;
動力:MA(MACD,5),COLORYELLOW,LINETHICK2;
主動:IF(MACD>=動力 AND 動力<=中區,動力,DRAWNULL),COLORYELLOW,LINETHICK2;
主拉:IF(動力>=中區,動力,DRAWNULL),COLORRED,LINETHICK2;
翻空:IF(動力<中區 AND 動力>MACD,動力,DRAWNULL),COLORGREEN,LINETHICK2;
中區10:0,COLORFFFF00,LINETHICK1;
動力10:MA(MACD,10),COLORFFFF00,LINETHICK2;
主動10:IF(MACD>=動力10 AND 動力10<=中區10,動力10,DRAWNULL),COLORFFFF00,LINETHICK2;
主拉10:IF(動力10>=中區10,動力10,DRAWNULL),COLORFF43B9,LINETHICK2;
翻空10:IF(動力10<中區10 AND 動力10>MACD,動力10,
DRAWNULL),COLOR00FF00,LINETHICK2;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1,0),COLORRED;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1,0),COLORRED;
STICKLINE(MACD<REF(MACD,1) AND MACD>0,0,MACD,1,0),COLORGREEN;
STICKLINE(MACD<REF(MACD,1) AND MACD<0,0,MACD,1,0),COLORGREEN;
沉:IF(DIFF>=DEA,DIFF,DRAWNULL),COLORRED;
著:IF(DEA>=DIFF,DEA,DRAWNULL),COLORFF9900;
冷:IF(DIFF>=DEA,DEA,DRAWNULL),COLOR00FFFF;
靜:IF(DEA>=DIFF,DIFF,DRAWNULL),COLOR00FF00;
AA:=BARSLAST(REF(CROSS(DIFF,DEA),1));
BB:=REF(CLOSE,AA+1)>CLOSE AND DIFF>REF(DIFF,AA+1) AND CROSS(DIFF,DEA);
樂:DRAWLINE(AA=0,DEA,BB,DEA,0),COLOR0000FF;
STICKLINE(BB,-0.2,0.2,0,1),COLORFFFFFF;
主升: DIFF>0 AND DIFF>DEA,COLOR0000FF,POINTDOT,NODRAW;
STICKLINE(主升,DIFF,DEA,5,0),COLORFF00FF;
DRAWICON(CROSS(DIFF,DEA),DIFF,1);
DRAWICON(CROSS(DEA,DIFF),DEA,2);

超級強悍MACD副圖趨勢指標【東方財富】


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 福彩3d字谜图谜总汇图 深圳风采星期几开奖 新疆11选5走势图就是牛 最准特马网站资料2018 快速时时彩正规吗 开纹身店为什么不赚钱吗 辽宁快乐12预测组3 981棋牌十年 十三水算分 排列五走势图500