开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 公式指標網 > 東財通公式 > 正文 

以下是東方財富通爆發線公式(無源碼的請下載附件導入)

東方財富通爆發線公式

主力資金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
即將爆發線: 65,COLOR00FF00;
爆發線:80,COLORWHITE,LINETHICK1;
 DRAWTEXT(CROSS(主力資金,爆發線),主力資金,'★爆發!') ,COLORYELLOW;
爆發警戒線: 50,COLOR00FF00;
抄底線:20,COLORWHITE,LINETHICK2;
 DRAWTEXT(CROSS(主力資金,抄底線),主力資金,'★抄底') ,COLORWHITE;
 DRAWTEXT(CROSS(主力資金,爆發警戒線),主力資金,'★加倉') ,COLORWHITE;
 DRAWTEXT(CROSS(主力資金,即將爆發線),主力資金,'★加倉') ,COLORWHITE;
 DRAWTEXT(CROSS(爆發線,主力資金),爆發線,'★空倉') ,COLORWHITE;
 RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 X:=LLV(J,2)=LLV(J,8);
 RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
 STICKLINE(RE,0,1,3,0),COLORYELLOW;
 CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
 HH:=CROSS(20,EMA(CSS,3));
 CE:=REF(HH,1);
 AA:=REF(CLOSE,1);
 BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
 HHH:=BBB-LLV(BBB,10);
 SS:=(MA(HHH,2)*3+HHH*13)/16;
短線買點:=IF(SS>13,MA(SS,2),SS)/6;
短線出擊:=IF(CROSS(短線買點,1) AND (短線買點<30),30,1);
 II:=短線出擊=30;
合成:CE AND II;
 IF(合成,40,20),COLORMAGENTA;
 

東方財富通爆發線公式

 


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 汽车管家怎么赚钱 360排列五走势图 足球任选9场开奖 v博娱乐网址 天津快乐十分同步开奖结果查询 安徽十一选五任五遗漏 台湾妈祖灵码 大众彩票网 街机海王捕鱼免费 江苏快3开奖结果万能码