开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 股票公式指標網 > 大智慧公式 > 正文 

以下是寶寶尋妖線,請給改成大智慧做一個選股,白線和藍線出現D金(無源碼的請下載附件導入)

寶寶尋妖線,請給改成大智慧做一個選股,白線和藍線出現D金

寶寶尋妖線,請給改成大智慧做一個選股,白線和藍線出現D金

{用法:兩條細線死叉,然后藍線金叉開始企穩拉升}
N:=9;
P1:=3;
P2:=3;
RSV:=(CLOSE-!LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,P1,1),COLORYELLOW;
D:=SMA(K,P2,1),COLOR00DD00;
J:=3*K-2*D,COLORRED;
做空線一:EMA(CLOSE,BAO1)-EMA(CLOSE,BAO2),COLORWHITE;
{KDJ日周金叉死叉}
周K:="KDJ.K#WEEK"(9,3,3);
周D:="KDJ.D#WEEK"(9,3,3);
周J:="KDJ.J#WEEK"(9,3,3);
周金叉:=CROSS(周K,周D);
日金叉:=FILTER(CROSS(K,D) AND K<20,4);
DRAWTEXT(周金叉,做空線一,'★'),COLORYELLOW;
DRAWTEXT(周金叉,做空線一*0.95,' D金'),COLORYELLOW;
做空線二:EMA(做空線一,BAO3),COLORGREEN;
寶寶介入:="KDJ.J"-REF("KDJ.J",1)>30  AND C/REF(C,1)>1.043 AND "MACD.MACD">0
AND "MACD.DEA">0,COLORYELLOW;
牛熊軸:0;
寶寶強勢線:2*(做空線二-做空線一),,COLORBLUE,LINETHICK2;
DRAWICON(日金叉,做空線一,1);
DRAWTEXT(日金叉,做空線一,'低金叉'),COLOR00CCCC;
 


附件大小:unknow

下載統計:

上一篇:沒有了    下一篇:大智慧絕對底部公式副圖源碼測試圖

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 湘ICP備09016573號-3
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 浙江体彩20选5中奖规则 体彩p3试机号最近二百期的 银河最新官方网址 平码慢慢去推敲生肖 陕西11选5基本走势图 十三水九界网出品 456棋牌下载链接 足球串子奖金 十一运夺金时时彩网 永利棋牌大厅下载安装