开元棋牌没人赢过吗|开元棋牌官网app下载

當前位置:→ 股票公式指標網 > 大智慧公式 > 正文 

以下是分時頂底(源碼、分時副、大智慧)每天搞個T多少有點小錢(無源碼的請下載附件導入)

分時頂底(源碼、分時副、大智慧)每天搞個T多少有點小錢

源碼

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;
主力撤: IF(V4<=0,V4,0),COLORBLUE;
主力進: IF(V4>=0,V4,0),COLORFF00FF;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盤資金進場:IF(VB>=0,VB,0),COLORRED;
大盤資金撤走:IF(VB<=0,VB,0),COLORGREEN;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趨勢線:=EMA(V11,3);
V12:=(趨勢線-REF(趨勢線,1))/REF(趨勢線,1)*100;
準備現金: STICKLINE(趨勢線<=13,0,20,5,0),COLORCC9900;
AA:=(趨勢線<=13) AND FILTER((趨勢線<=13),15);
DRAWTEXT (AA,30,'準備現金'),COLORCC9900;
買入股票: STICKLINE(趨勢線<=13 AND V12>13,0,50,5,0),COLOR0099FF;
BB:= (趨勢線<=13 AND V12>13) AND FILTER((趨勢線<=13 AND V12>13),10) ;
DRAWTEXT (BB,60,'買入股票'),COLOR0099FF;
賣臨界: STICKLINE(趨勢線>90 AND 趨勢線>REF(趨勢線,1),100,95,15,1),COLORFFFF00;
見頂清倉:FILTER(趨勢線>90 AND 趨勢線<REF(趨勢線,1) AND 主力進<REF(主力進,1),8);
DRAWTEXT( 見頂清倉,90,'逃頂'),COLORYELLOW;
CC:=(趨勢線>=90 AND V12) AND FILTER((趨勢線>=90 AND V12),10);
STICKLINE(大盤資金進場  AND 趨勢線<13,0,30,10,0),COLORRED;
STICKLINE(大盤資金撤走  AND 趨勢線>90,0,30,10,0),COLORGREEN;
STICKLINE(主力進 AND 趨勢線<13,0,40,10,0),COLORFF00FF;
STICKLINE(主力撤 AND 趨勢線>90,0,40,10,0),COLORBLUE;
P:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),3);
風警值:P+100,COLORYELLOW,LINETHICK2;
頂:95,COLORFF0000,LINETHICK4;
風險區:90,COLORRED,LINETHICK2;
安全區:10,COLORGREEN,LINETHICK2;
底:5,COLOR004000,LINETHICK4;

分時頂底(源碼、分時副、大智慧)每天搞個T多少有點小錢


附件大小:unknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 湘ICP備09016573號-3
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

开元棋牌没人赢过吗 常州鼎龙娱乐 江西时时怎么购买 卤菜店开在哪里最赚钱 7070彩票下载app 九线水果拉霸源码 用什么方法压大小稳赢 三公最大的牌是什么 牛牛顺口溜 3d绝杀六码公式 福彩开奖